<!DOCTYPE html>
<html lang="pl">
<head>
	<meta charset="utf-8" />
	<title>Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat - DEWELOPERZY</title>
	<meta property="og:title" content="Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat - DEWELOPERZY" />
	<meta name="description" content="Monika Golec, dyrektor ds. marketingu i sprzedaży firmy Budnex opowiada o nowych projektach i strategii inwestycyjnej." />
	<meta property="og:description" content="Monika Golec, dyrektor ds. marketingu i sprzedaży firmy Budnex opowiada o nowych projektach i strategii inwestycyjnej." />
	<meta name="google-site-verification" content="i43NRS6f7iaQKmHjpEUBgv_iCYksEwhtlABLWlX_bY4" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<link rel="Shortcut icon" href="https://www.housemarket.pl/images/favicon.ico">
	<meta property="og:image" content="https://pliki.housemarket.pl/i/04/19/86/041986.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.housemarket.pl" />
<link rel="stylesheet" type="text/css" href="https://www.housemarket.pl/css/jplayer.blue.monday.css?v=2" /><link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700|Noto+Sans:400,700&amp;subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.housemarket.pl/css/style.css?v=75" />

<script src="https://p.ptwp.pl/fs/js/jquery1.10.2.min.js"></script>
<script type="text/javascript" src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>

<script src="https://www.housemarket.pl/js/common.js?v=13"></script>


<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Najważniejsze informacje" href="https://www.housemarket.pl/rss/informacje.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Rynek mieszkaniowy" href="https://www.housemarket.pl/rss/rynek_mieszkaniowy.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Inwestycje" href="https://www.housemarket.pl/rss/inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Deweloperzy" href="https://www.housemarket.pl/rss/deweloperzy.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Prawo i podatki" href="https://www.housemarket.pl/rss/prawo_i_podatki.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Finanse" href="https://www.housemarket.pl/rss/finanse.xml" />
<link rel="alternate" type="application/rss+xml" title="housemarket.pl - Informacje z tematu: Wnętrza" href="https://www.housemarket.pl/rss/wnetrza.xml" />
	<link rel="canonical" href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html" />
	<meta property="og:url" content="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html" />
	<link rel="next" href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931_1.html" />
<script src="https://cdn.gravitec.net/storage/d9e6532f020cb672a13ea5264e3c06e0/client.js" async></script>
</head>
<body id="text">
			<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=763070837041630";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>


<div id="ptwpBar">
	<div class="left">
		<ul class="menu">
			<li>
				<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
				<div class="sub">
					<a href="https://www.ptwp.pl/" rel="external nofollow">O nas</a>
					<a href="https://www.ptwp.pl/grupa/relacje-inwestorskie/" rel="external nofollow">Relacje inwestorskie</a>
					<a href="https://www.ptwp.pl/grupa/konferencje/" rel="external nofollow">Konferencje</a>
					<a href="https://www.ptwp.pl/grupa/portale/" rel="external nofollow">Portale</a>
					<a href="https://www.ptwp.pl/grupa/newslettery/" rel="external nofollow">Newslettery</a>
					<a href="https://www.ptwp.pl/grupa/czasopisma/" rel="external nofollow">Czasopisma</a>
					<a href="https://konto.ptwp.pl/konto/zamowienia/" rel="external nofollow">Sklep wydawniczy</a>
					<a href="https://www.ptwp.pl/grupa/reklama/" rel="external nofollow">Reklama</a>
					<br />
					<a href="https://www.housemarket.pl/redakcja/">Kontakt z redakcją</a>
					<a href="https://www.housemarket.pl/regulamin/">Korzystanie z serwisu</a>
					<a href="https://www.housemarket.pl/polityka-prywatnosci/">Polityka prywatności</a>
					<a href="https://www.housemarket.pl/polityka-cookies/">Polityka cookies</a>
				</div>
			</li>
			<li class="date">
				<a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="external nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;29&nbsp;marca&nbsp;2021&nbsp;r. <i class="sprite"></i></a>
			</li>
		</ul>
	</div>

	<div class="center">
		<ul class="menu">
			<li><a href="https://www.propertynews.pl" rel="external">Nieruchomości</a></li>
			<li><a href="https://www.propertydesign.pl" rel="external">Architektura</a></li>
			<li><a href="https://www.wnp.pl" rel="external">Gospodarka</a></li>
			<li><a href="https://www.portalsamorzadowy.pl" rel="external">Samorządy</a></li>
			<li><a href="https://www.pulshr.pl" rel="external">HR</a></li>
			<li><a href="https://www.dlahandlu.pl" rel="external">Handel</a></li>
			<li>
				<a href="javascript:void(0);">więcej tematów <i class="sprite down"></i></a>
				<div class="sub">
					<a href="https://www.portalspozywczy.pl" rel="external">Rynek spożywczy</a>
					<a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
					<a href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
					<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
					<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
					<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
					<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
					<a href="https://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
				</div>
			</li>
		</ul>
	</div>

	<div class="right">
		<ul class="menu">
						<li><a href="https://konto.ptwp.pl/portal/housemarket-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/housemarket-rejestracja.html" rel="nofollow">Rejestracja</a></li>
					</ul>
	</div>
</div>


    <div class="pageWidth acenter innerTB2x partner-wrap">
        
	<div class="advA billboard acenter">
		<div id='bmone2n-22056.4.1.1'></div>
	</div>


                    		<div class="partner">
		<small>PARTNER PORTALU</small>
				<a href="http://www.wnp.pl/klik/biuletyn/OsiedleFranciszkanskie|hm01032021.xml?https://www.housemarket.pl/partner/osiedle_franciszkanskie,2/" rel="external nofollow">
			<img loading="lazy" class="center" src="https://www.housemarket.pl/images/partners/osiedle.png" alt="partner portalu" width="110px" height="90px"  />
		</a>
			</div>
	

            </div>

	<nav id="nav" class="cf">
		<div class="pageWidth">
			<h1 class="home"><a href="/"><span class="accessibility">House Market</span><img src="/images/www/house-market.png" alt="House Market - mieszkania: rynek, ceny, inwestycje, deweloperzy" width="186" /></a></h1>
			<ul class="menu cf">
				<li>
	<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/">RYNEK MIESZKANIOWY</a>

			<div class="submenu">
		<div class="left">
				<a class="active" href="https://www.housemarket.pl/rynek_mieszkaniowy/najnowsze/113/">NAJNOWSZE</a>
				<a href="https://www.housemarket.pl/rynek_mieszkaniowy/analizy_i_raporty/114/">ANALIZY I RAPORTY</a>
				<a href="https://www.housemarket.pl/rynek_mieszkaniowy/mieszkanie_plus/115/">MIESZKANIE PLUS</a>
				<a href="https://www.housemarket.pl/rynek_mieszkaniowy/okiem_eksperta/116/">OKIEM EKSPERTA</a>
			
		</div>

		<div class="right">
					<ul class="list-5 active">
					<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/podpisano_umowe_na_4_z_10_budynkow_osiedla_tbs_w_kolobrzegu,26891.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/83/56/028356_r2_300.jpg" alt="Podpisano umowę na 4 z 10 budynków osiedla TBS w Kołobrzegu" title="Fot. Shutterstock" />
							</div>
			<h3>Podpisano umowę na 4 z 10 budynków osiedla TBS w Kołobrzegu</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/miejska_winnica_w_tarnowie,26890.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/43/041943_r2_300.jpg" alt="Miejska winnica w Tarnowie" title="Miejska winnica, nawiązująca do tradycji dawnej winnicy książąt Sanguszków, powstanie w Tarnowie (woj. małopolskie), fot. Shutterstock/ViewApart" />
							</div>
			<h3>Miejska winnica w Tarnowie</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/bialystok_sie_zazieleni_dzieki_nowej_akcji_ratusza,26868.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/03/41/72/034172_r2_300.jpg" alt=""Białystok się zazieleni" dzięki nowej akcji ratusza" title="W ramach akcji przygotowano 500 sztuk sadzonek lipy, 200 klonów, były także dęby szypułkowe, jesiony, olchy i jarząb, fot. Shutterstock" />
							</div>
			<h3>"Białystok się zazieleni" dzięki nowej akcji ratusza</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/w_lutym_o_niemal_7_proc_mniej_rozpoczetych_budow_w_mieszkaniowce,26865.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/03/81/68/038168_r2_300.jpg" alt="W lutym o niemal 7 proc. mniej rozpoczętych budów w mieszkaniówce" title="Fot. Shutterstock" />
							</div>
			<h3>W lutym o niemal 7 proc. mniej rozpoczętych budów w mieszkaniówce</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/sluzewiec_typowo_biurowy,26932.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/87/041987_r2_300.jpg" alt="Służewiec typowo biurowy?" title="Ewelina Szczepaniak, negocjator w Knight Frank, fot. mat. prasowe" />
							</div>
			<h3>Służewiec typowo biurowy?</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/sektor_nieruchomosci_z_optymizmem_patrzy_w_przyszlosc,26829.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/96/87/029687_r2_300.jpg" alt="Sektor z optymizmem patrzy w przyszłość" title="Zdaniem ekspertów sektor nieruchomości czeka ożywienie. Fot. Shutterstock" />
							</div>
			<h3>Sektor z optymizmem patrzy w przyszłość</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/w_najblizszych_latach_rozwoj_prs_poprzez_bezposredni_zakup_od_deweloperow,26789.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/42/041742_r2_300.jpg" alt="W najbliższych latach rozwój PRS poprzez bezpośredni zakup od deweloperów"  />
							</div>
			<h3>W najbliższych latach rozwój PRS poprzez bezpośredni zakup od deweloperów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/obiecujace_perspektywy_rozwoju_dla_sektora_prs_w_polsce_kto_bedzie_inwestowal_w_najem_instytucjonalny,26741.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/42/041742_r2_300.jpg" alt="Obiecujące perspektywy rozwoju dla sektora PRS w Polsce. Kto będzie inwestował w najem instytucjonalny?" title="Mira Kantor–Pikus partner, odpowiedzialna w Dziale Rynków Kapitałowych Cushman & Wakefield, fot. mat. prasowe" />
							</div>
			<h3>Obiecujące perspektywy rozwoju dla sektora PRS w Polsce. Kto będzie inwestował w najem instytucjonalny?</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/mieszkanie_plus_w_toruniu_polowa_osiedla_juz_niemal_gotowa,26914.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/69/041969_r2_300.jpg" alt="Mieszkanie Plus w Toruniu:  Połowa osiedla już niemal gotowa" title="Tak wyglądają prace na placu budowy Mieszkania Plus w Toruniu. Osiedle  powinno być gotowe w maju przyszłego roku, fot. mat. prasowe" />
							</div>
			<h3>Mieszkanie Plus w Toruniu:  Połowa osiedla już niemal gotowa</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/duze_zainteresowanie_mieszkaniami_plus_w_swidniku,26814.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/51/041751_r2_300.jpg" alt="Duże zainteresowanie Mieszkaniami Plus w Świdniku" title="W Świdniku powstaje 108 mieszkań. Fot. mat. pras." />
							</div>
			<h3>Duże zainteresowanie Mieszkaniami Plus w Świdniku</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/mieszkanie_plus_beda_dodatkowe_punkty_za_ksiazeczki_mieszkaniowe,26746.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/50/041750_r2_300.jpg" alt="Mieszkanie Plus: będą dodatkowe punkty za książeczki mieszkaniowe" title="Mieszkanie Plus w Świdniku. Fot. mat. pras." />
							</div>
			<h3>Mieszkanie Plus: będą dodatkowe punkty za książeczki mieszkaniowe</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/tysiac_mieszkan_plus_we_wroclawiu,26697.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/06/041706_r2_300.jpg" alt="Tysiąc Mieszkań Plus we Wrocławiu" title="Mieszkanie Plus przy ulicy Kolejowej we Wrocławiu. Fot. mat. pras." />
							</div>
			<h3>Tysiąc Mieszkań Plus we Wrocławiu</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/na_kredyt_mozemy_kupic_najwiekszy_metraz_w_historii,26849.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/26/67/002667_r2_300.jpg" alt="Na kredyt możemy kupić największy metraż w historii" title="Bartosz Turek, główny analityk HRE Investments" />
							</div>
			<h3>Na kredyt możemy kupić największy metraż w historii</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/czynsze_najmu_rosna_znacznie_szybciej_niz_raty_kredytow,26769.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/26/67/002667_r2_300.jpg" alt="Czynsze najmu rosną znacznie szybciej niż raty kredytów" title="Bartosz Turek. Fot. mat. pras." />
							</div>
			<h3>Czynsze najmu rosną znacznie szybciej niż raty kredytów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/po_wschodniej_granicy_poznania_co_oferuja_deweloperzy,26757.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/76/041776_r2_300.jpg" alt="Po wschodniej granicy Poznania. Co oferują deweloperzy?" title="Turleckie Szeregowce, fot. mat. prasowe" />
							</div>
			<h3>Po wschodniej granicy Poznania. Co oferują deweloperzy?</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/wyrok_ws_frankowiczow_bez_precedensu_warszawski_sad_gospodarczy_uznal_kredyt_indeksowany_do_chf_za_instrument_finansowy,26749.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/03/83/30/038330_r2_300.jpg" alt="Wyrok w sprawie "frankowiczów" bez precedensu" title="Barbara Garlacz" />
							</div>
			<h3>Wyrok w sprawie "frankowiczów" bez precedensu</h3>
		</a>
	</li>

			</ul>
						</div>
	</div>
	
	
</li>
<li>
	<a href="https://www.housemarket.pl/inwestycje/102/">INWESTYCJE</a>

			<div class="submenu">
		<div class="left">
				<a class="active" href="https://www.housemarket.pl/inwestycje/domy/117/">DOMY</a>
				<a href="https://www.housemarket.pl/inwestycje/mieszkania/118/">MIESZKANIA</a>
				<a href="https://www.housemarket.pl/inwestycje/apartamenty_i_lofty/119/">APARTAMENTY I LOFTY</a>
				<a href="https://www.housemarket.pl/inwestycje/powierzchnie_komercyjne/120/">POWIERZCHNIE KOMERCYJNE</a>
				<a href="https://www.housemarket.pl/inwestycje/apartamenty_wakacyjne/121/">APARTAMENTY WAKACYJNE</a>
				<a href="https://www.housemarket.pl/inwestycje/galerie_i_wideo/122/">GALERIE I WIDEO</a>
			
		</div>

		<div class="right">
					<ul class="list-5 active">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/develia_kupuje_grunty_pod_osiedle_domow_we_wroclawiu,26836.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/03/41/78/034178_r2_300.jpg" alt="Develia kupuje grunty pod osiedle domów we Wrocławiu" title="Develia kupuje grunt pod osiedle domków we Wrocławiu, fot. Shutterstock" />
							</div>
			<h3>Develia kupuje grunty pod osiedle domów we Wrocławiu</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/premiera_iii_etapu_osiedla_przy_jeziorach_w_poznaniu,26827.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/63/041863_r2_300.jpg" alt="Premiera III etapu Osiedla Przy Jeziorach w Poznaniu" title="Osiedle domów jednorodzinnych Przy Jeziorach powstaje w Poznaniu. Fot. mat. pras." />
							</div>
			<h3>Premiera III etapu Osiedla Przy Jeziorach w Poznaniu</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/mota_engil_rusza_z_inwestycja_willanovia,26788.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/91/041791_r2_300.jpg" alt="Mota-Engil rusza z inwestycją Willanovia" title="Willanovia, fot. mat. prasowe/Mota-Engil" />
							</div>
			<h3>Mota-Engil rusza z inwestycją Willanovia</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/osiedle_lesna_awangarda_oddane_do_uzytkowania,26718.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/17/041717_r2_300.jpg" alt="Osiedle Leśna Awangarda oddane do użytkowania" title="Osiedle Leśna Awangarda. Fot. mat. pras." />
							</div>
			<h3>Osiedle Leśna Awangarda oddane do użytkowania</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/vastint_rusza_z_ii_etapem_gdynskiej_inwestycji_waterfront_beda_mieszkania_i_biura,26933.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/89/041989_r2_300.jpg" alt="Vastint rusza z II etapem gdyńskiej inwestycji Waterfront. Będą mieszkania i biura" title="II etap kompleksu Waterfront to m.in. 126 lokali mieszkaniowo0usługowych, fot. Vastint" />
							</div>
			<h3>Vastint rusza z II etapem gdyńskiej inwestycji Waterfront. Będą mieszkania i biura</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/hochtief_ponownie_zgarnia_kontrakt_na_jutrzenke,26925.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/02/06/040206_r2_300.jpg" alt="Hochtief ponownie zgarnia kontrakt na Jutrzenkę" title="Osiedle Jutrzenki na warszawskim ursusie, fot. mat. prasowe" />
							</div>
			<h3>Hochtief ponownie zgarnia kontrakt na Jutrzenkę</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/hre_investments_z_inwestycja_tuwima_gardens_w_lodzi,26915.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/70/041970_r2_300.jpg" alt="HRE Investments z inwestycją Tuwima Gardens w Łodzi" title="Tuwima Gardens powstanie przy ul. Tuwima 97 w Łódzi, fot. mat. prasowe" />
							</div>
			<h3>HRE Investments z inwestycją Tuwima Gardens w Łodzi</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/bedzie_osiedle_echo_investment_na_sluzewcu_deweloper_liczy_na_zapisy_lex_deweloper,26900.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/83/56/028356_r2_300.jpg" alt="Będzie osiedle Echo Investment na Służewcu? Deweloper liczy na zapisy lex deweloper" title="Studium dopuszcza na tym terenie zabudowę mieszkaniową do 40 proc. Echo Investment planuje inwestycję na nawet 1600 mieszkań, fot. Shutterstock" />
							</div>
			<h3>Będzie osiedle Echo Investment na Służewcu? Deweloper liczy na zapisy lex deweloper</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/robyg_z_nowym_etapem_inwestycji_premium_nadmotlawie_apartments_w_gdansku,26930.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/83/041983_r2_300.jpg" alt="Robyg z nowym etapem inwestycji premium Nadmotławie Apartments w Gdańsku"  />
							</div>
			<h3>Robyg z nowym etapem inwestycji premium Nadmotławie Apartments w Gdańsku</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/na_terenach_pokopalnianych_w_bytomiu_powstaje_osiedle_bolko,26927.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/80/041980_r2_300.jpg" alt="Na terenach pokopalnianych w Bytomiu powstaje osiedle Bolko" title="Tak będzie wyglądało osiedle Bolko w Bytomiu, fot. mat. prasowe Medusa Group" />
							</div>
			<h3>Na terenach pokopalnianych w Bytomiu powstaje osiedle Bolko</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/budnex_z_nowym_projektem_w_szczecinie_powstana_sedina_apartamenty,26871.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/12/041912_r2_300.jpg" alt="Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty" title="Na Kępie Parnickiej w Szczecinie powstaną Sedina Apartamenty, fot. mat. prasowe" />
							</div>
			<h3>Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/nautic_park_mieszkania_dla_rodzin_i_seniorow,26839.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/75/041875_r2_300.jpg" alt="Nautic Park - mieszkania dla rodzin i seniorów" title="Inwestycja Nautic Park w Darłowie. Fot. mat. pras." />
							</div>
			<h3>Nautic Park - mieszkania dla rodzin i seniorów</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/wina_restauracja_i_bar_w_stoczni_cesarskiej,26936.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/91/041991_r2_300.jpg" alt="Wina, restauracja i bar w Stoczni Cesarskiej" title="W budynku dawnej remizy na terenie Stoczni Cesarskiej w Gdańsku powstanie bar, restauracja i sklep z winami, fot. mat. prasowe" />
							</div>
			<h3>Wina, restauracja i bar w Stoczni Cesarskiej</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/vastint_rusza_z_ii_etapem_gdynskiej_inwestycji_waterfront_beda_mieszkania_i_biura,26933.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/89/041989_r2_300.jpg" alt="Vastint rusza z II etapem gdyńskiej inwestycji Waterfront. Będą mieszkania i biura" title="II etap kompleksu Waterfront to m.in. 126 lokali mieszkaniowo0usługowych, fot. Vastint" />
							</div>
			<h3>Vastint rusza z II etapem gdyńskiej inwestycji Waterfront. Będą mieszkania i biura</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/slodki_punkt_przy_apartamentach_przy_warzelni,26893.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/49/041949_r2_300.jpg" alt="Słodki punkt przy Apartamentach przy Warzelni" title="Deseo Browary Warszawskie, fot. mat. prasowe" />
							</div>
			<h3>Słodki punkt przy Apartamentach przy Warzelni</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/swietne_perspektywy_dla_rozwoju_sektora_prs_kto_bedzie_inwestowal,26842.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/79/041879_r2_300.jpg" alt="Świetne perspektywy dla rozwoju sektora PRS. Kto będzie inwestował?" title="Jeff Alson i Mira Kantor-Pikus eksperci Cushman & Wakefield" />
							</div>
			<h3>Świetne perspektywy dla rozwoju sektora PRS. Kto będzie inwestował?</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/inwestycje/102/budnex_z_nowym_projektem_w_szczecinie_powstana_sedina_apartamenty,26871.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/12/041912_r2_300.jpg" alt="Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty" title="Na Kępie Parnickiej w Szczecinie powstaną Sedina Apartamenty, fot. mat. prasowe" />
							</div>
			<h3>Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/ii_etap_wyspy_solnej_na_finiszu_bedzie_kolejny_etap,26756.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/75/041775_r2_300.jpg" alt="II etap Wyspy Solnej na finiszu. Będzie kolejny etap" title="II etap Wyspy Solnej w Kołobrzegu, fot. mat. prasowe" />
							</div>
			<h3>II etap Wyspy Solnej na finiszu. Będzie kolejny etap</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/rezydencja_niechorze_powstaje_nad_baltykiem_jeszcze_w_tym_roku_ii_etap,26589.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/15/77/041577_r2_300.jpg" alt="Rezydencja Niechorze powstaje nad Bałtykiem. Jeszcze w tym roku II etap" title="Rezydencja Niechorze, fot. mat. prasowe" />
							</div>
			<h3>Rezydencja Niechorze powstaje nad Bałtykiem. Jeszcze w tym roku II etap</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/porta_mare_baltica_z_kolejnymi_etapami,26297.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/11/62/041162_r2_300.jpg" alt="3 nowe budynki w kołobrzeskiej Porta Mare Baltica w sprzedaży" title="Porta Mare Baltica, fot. mat. prasowe" />
							</div>
			<h3>3 nowe budynki w kołobrzeskiej Porta Mare Baltica w sprzedaży</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/wkrotce_pierwsze_osoby_wprowadza_sie_do_mieszkan_socjalnych_w_andrychowie,20326.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/71/54/007154_r2_300.jpg" alt="Wkrótce pierwsze osoby wprowadzą się do mieszkań socjalnych w Andrychowie" title="Fot. Fotolia" />
							</div>
			<h3>Wkrótce pierwsze osoby wprowadzą się do mieszkań socjalnych w Andrychowie</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/mieszkanie_w_aglomeracji_to_atrakcyjny_produkt_dla_inwestorow,14829.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/91/12/029112_r2_300.jpg" alt="Mieszkanie w aglomeracji to atrakcyjny produkt dla inwestorów" title="Monika Śliwa, dyrektor marketingu firmy Victoria Dom" />
							</div>
			<h3>Mieszkanie w aglomeracji to atrakcyjny produkt dla inwestorów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/nad_jeziorem_dabie_powstanie_apartamentowiec,14808.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/91/05/029105_r2_300.jpg" alt="Nad jeziorem Dąbie powstanie apartamentowiec" title="Spinaker apartamenty, fot. Tian Yu " />
							</div>
			<h3>Nad jeziorem Dąbie powstanie apartamentowiec</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/inwestycje/102/wolska_kwadrat_ma_wziecie_aparthotelowy_debiut_firmy_dantex,14131.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/46/92/024692_r2_300.jpg" alt="Wolska Kwadrat ma wzięcie" title="Wolska Kwadrat, aparthotel firmy Dantex" />
							</div>
			<h3>Wolska Kwadrat ma wzięcie</h3>
		</a>
	</li>

			</ul>
						</div>
	</div>
	
	
</li>
<li class="active">
	<a href="https://www.housemarket.pl/deweloperzy/103/">DEWELOPERZY</a>

			<div class="submenu">
		<div class="left">
				<a class="active" href="https://www.housemarket.pl/deweloperzy/ze_spolek/124/">ZE SPÓŁEK</a>
						<a href="https://www.housemarket.pl/baza/deweloperzy/">KATALOG FIRM</a>
		
		</div>

		<div class="right">
					<ul class="list-5 active">
					<li>
		<a href="https://www.housemarket.pl/deweloperzy/103/trei_zarobila_na_mieszkaniach_1_miliard_euro,26833.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/70/041870_r2_300.jpg" alt="Trei zarobiła na mieszkaniach 1 miliard euro" title="Pepijn Morshuis, CEO Trei Real Estate" />
							</div>
			<h3>Trei zarobiła na mieszkaniach 1 miliard euro</h3>
		</a>
	</li>
	<li>
		<a href="https://www.propertynews.pl/biura/waldemar-olbryk-rezygnuje-z-echo-zeby-stanac-na-czele-archicomu,90060.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/32/041832_r2_300.jpg" alt="Waldemar Olbryk na czele Archicomu" title="Waldemar Olbryk zostanie prezesem wrocławskiej spółki deweloperskiej Archicom SA" />
							</div>
			<h3>Waldemar Olbryk na czele Archicomu</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/deweloperzy/103/opoznienia_z_wprowadzaniem_nowych_projektow_odpowiedzialne_za_zle_wyniki_lokum_deweloper,26787.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/13/85/001385_r2_300.jpg" alt="Opóźnienia z wprowadzaniem nowych projektów odpowiedzialne za złe wyniki Lokum Deweloper" title="Bartosz Kuźniar, prezes zarządu Lokum Deweloper, fot. mat. prasowe" />
							</div>
			<h3>Opóźnienia z wprowadzaniem nowych projektów odpowiedzialne za złe wyniki Lokum Deweloper</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/deweloperzy/103/swietny_2020_w_dom_development,26782.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/05/91/000591_r2_300.jpg" alt="Świetny 2020 w Dom Development" title="Jarosław Szanajca, prezes zarządu Dom Development" />
							</div>
			<h3>Świetny 2020 w Dom Development</h3>
		</a>
	</li>

			</ul>
							<ul class="list-5 v3">
				<li class="head">
					<small>OSTATNIO DODANE FIRMY</small>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/murapol_s_a,21.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/03/11/00/031100_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/pomorskie_domy,20.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/02/12/40/021240_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/allcon_osiedla_sp_z_o_o_s_k,19.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/14/89/001489_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/agro_man_sp_z_o_o,18.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/14/88/001488_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/agencja_inwestycyjna_sp_z_o_o,17.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/14/87/001487_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/atlas_estates_aep_sp_z_o_o,16.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/14/86/001486_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/acciona_nieruchomosci_sp_z_o_o,15.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/14/85/001485_300.jpg" alt="" /></div>
					</a>
				</li>
								<li>
					<a href="https://www.housemarket.pl/baza/deweloperzy/warynski_s_a_grupa_holdingowa,14.html">
						<div class="img"><img src="https://pliki.housemarket.pl/i/00/13/79/001379_300.jpg" alt="" /></div>
					</a>
				</li>
							</ul>
				</div>
	</div>
	
	
</li>
<li>
	<a href="https://www.housemarket.pl/prawo_i_podatki/104/">PRAWO I PODATKI</a>

			<div class="submenu">
		<ul class="list-5 v2">
				<li>
		<a href="https://www.housemarket.pl/prawo_i_podatki/104/w_zabierzowie_zakaz_uzywania_piecow_na_wegiel_moze_wejsc_w_zycie_od_2029_roku,26929.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/14/81/021481_r2_300.jpg" alt="W Zabierzowie zakaz używania pieców na węgiel? Może wejść w życie od 2029 roku"  />
							</div>
			<h3>W Zabierzowie zakaz używania pieców na węgiel? Może wejść w życie od 2029 roku</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/prawo_i_podatki/104/senat_poparl_poprawki_do_ustawy_o_procesie_inwestycyjnym,26923.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/03/23/85/032385_r2_300.jpg" alt="Senat poparł poprawki do ustawy o procesie inwestycyjnym" title="Fot. Shutterstock" />
							</div>
			<h3>Senat poparł poprawki do ustawy o procesie inwestycyjnym</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/prawo_i_podatki/104/projekt_powolania_deweloperskiego_funduszu_gwarancyjnego_skierowany_do_komisji,26837.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/83/56/028356_r2_300.jpg" alt="Projekt powołania Deweloperskiego Funduszu Gwarancyjnego skierowany do komisji" title="Komisja Infrastruktury zajmie się projektem do Deweloperskim Funduszu Gwarancyjnym, fot. Shutterstock" />
							</div>
			<h3>Projekt powołania Deweloperskiego Funduszu Gwarancyjnego skierowany do komisji</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/prawo_i_podatki/104/czy_zmiana_przepisow_budowlanych_wplynie_na_ceny_mieszkan,26755.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/17/05/021705_r2_300.jpg" alt="Czy zmiana przepisów budowlanych wpłynie na ceny mieszkań" title="Fot. Shutterstock" />
							</div>
			<h3>Czy zmiana przepisów budowlanych wpłynie na ceny mieszkań</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/komisja_za_nowelizacja_prawa_bankowego,26754.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/02/49/44/024944_r2_300.jpg" alt="Komisja za nowelizacją Prawa bankowego" title="Fot. Shutterstock" />
							</div>
			<h3>Komisja za nowelizacją Prawa bankowego</h3>
		</a>
	</li>

		</ul>
	</div>
	
	
</li>
<li>
	<a href="https://www.housemarket.pl/finanse/105/">FINANSE</a>

			<div class="submenu">
		<ul class="list-5 v2">
				<li>
		<a href="https://www.housemarket.pl/finanse/105/sn_powinien_poczekac_na_tsue_z_orzeczeniem_dot_frankowiczow,26922.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/01/35/91/013591_r2_300.jpg" alt="SN powinien poczekać na TSUE z orzeczeniem dot. frankowiczów"  />
							</div>
			<h3>SN powinien poczekać na TSUE z orzeczeniem dot. frankowiczów</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/finanse/105/po_konwersji_kredytow_chf_mbank_bylby_na_granicy_spelnienia_wymogow_kapitalowych,26912.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/00/21/34/002134_r2_300.jpg" alt="Po konwersji kredytów CHF mBank byłby na granicy spełnienia wymogów kapitałowych" title="Fot. Shutterstock" />
							</div>
			<h3>Po konwersji kredytów CHF mBank byłby na granicy spełnienia wymogów kapitałowych</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/finanse/105/inpro_z_kredytem_na_budowe_debiutu_w_pruszczu_gdanskim,26906.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/08/03/040803_r2_300.jpg" alt="Inpro z kredytem na budowę Debiutu w Pruszczu Gdańskim" title="Debiut IV uzyskał finansowanie w wysokości 14 mln zł, fot. mat. prasowe" />
							</div>
			<h3>Inpro z kredytem na budowę Debiutu w Pruszczu Gdańskim</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/deweloperzy/103/sgi_oddaje_droge_przy_inwestycji_nova_bluszczanska_na_warszawskich_siekierkach,26902.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/16/77/041677_r2_300.jpg" alt="SGI oddaje drogę przy inwestycji Nova Bluszczańska na warszawskich Siekierkach" title="SGI oddała drogę publiczną wzdłuż inwestycji Nova Bluszczańska, fot. mat. prasowe" />
							</div>
			<h3>SGI oddaje drogę przy inwestycji Nova Bluszczańska na warszawskich Siekierkach</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/finanse/105/pko_bp_chce_przeznaczyc_6_7_mld_zl_na_pokrycie_kosztow_ugod_z_frankowiczami,26882.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/01/35/91/013591_r2_300.jpg" alt="PKO BP chce przeznaczyć 6,7 mld zł na pokrycie kosztów ugód z frankowiczami" title="Fot. Shutterstock" />
							</div>
			<h3>PKO BP chce przeznaczyć 6,7 mld zł na pokrycie kosztów ugód z frankowiczami</h3>
		</a>
	</li>

		</ul>
	</div>
	
	
</li>
<li>
	<a href="https://www.housemarket.pl/wnetrza/106/">WNĘTRZA</a>

			<div class="submenu">
		<div class="left">
				<a class="active" href="https://www.housemarket.pl/wnetrza/salon/125/">SALON</a>
				<a href="https://www.housemarket.pl/wnetrza/kuchnia/126/">KUCHNIA</a>
				<a href="https://www.housemarket.pl/wnetrza/sypialnia/128/">SYPIALNIA</a>
				<a href="https://www.housemarket.pl/wnetrza/wyposazenie/129/">WYPOSAŻENIE</a>
				<a href="https://www.housemarket.pl/wnetrza/lazienka/127/">ŁAZIENKA</a>
			
		</div>

		<div class="right">
					<ul class="list-5 active">
					<li>
		<a href="https://www.housemarket.pl/wnetrza/106/pelen_sztuki_apartament_w_starej_kamienicy_w_warszawie_od_kulczynski_architekt,26844.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/83/041883_r2_300.jpg" alt="Pełen sztuki apartament w starej kamienicy w Warszawie od Kulczyński Architekt" title="W salonie doskonale widać uratowane elementy wnętrza, umiejętnie połączone ze współczesnym wyposażeniem – uwagę przykuwa wspaniały parkiet oraz zestawienie bogato zdobionej rozety na suficie z nowoczesnym, ażurowym żyrandolem Vertigo marki Petite Friture. , Fot. mat. prasowe Kulczynski Architekt Hanna Długosz" />
							</div>
			<h3>Pełen sztuki apartament w starej kamienicy w Warszawie od Kulczyński Architekt</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/sofa_z_funkcja_spania_wraca_na_salony,26798.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/28/041828_r2_300.jpg" alt="Sofa z funkcją spania wraca na salony" title="Sofa z funkcją spania sprawdzi się w niewielkim mieszkaniu. Fot. mat. pras." />
							</div>
			<h3>Sofa z funkcją spania wraca na salony</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/mieszkanie_loft_zobacz_nowoczesna_przestrzen_w_dawnej_fabryce,26791.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/92/041792_r2_300.jpg" alt="Mieszkanie loft. Zobacz nowoczesną przestrzeń w dawnej fabryce" title="Mieszkanie powstało w Łodzi, w dawnej fabryce tytoniu. Fot. Dariusz Jarząbek" />
							</div>
			<h3>Mieszkanie loft. Zobacz nowoczesną przestrzeń w dawnej fabryce</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/luxury_minimalism_odpowiedz_na_bezmyslna_konsumpcje,26745.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/47/041747_r2_300.jpg" alt="Luxury minimalism: odpowiedź na bezmyślną konsumpcję" title="Fot. mat. pras." />
							</div>
			<h3>Luxury minimalism: odpowiedź na bezmyślną konsumpcję</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/wnetrza/106/kuchnia_bezpieczna_dla_seniora,26711.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/17/14/041714_r2_300.jpg" alt="Kuchnia bezpieczna dla seniora" title="Fot. mat. pras." />
							</div>
			<h3>Kuchnia bezpieczna dla seniora</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/architektura_od_kuchni_to_jest_wazne_w_projekcie,26566.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/15/38/041538_r2_300.jpg" alt="Architektura od kuchni. To jest ważne w projekcie" title="Wioletta Cieślik" />
							</div>
			<h3>Architektura od kuchni. To jest ważne w projekcie</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/funkcjonalna_kuchnia_postaw_na_pojemne_szuflady,26538.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/14/76/041476_r2_300.jpg" alt="Funkcjonalna kuchnia. Postaw na pojemne szuflady" title="Fot. mat. pras." />
							</div>
			<h3>Funkcjonalna kuchnia. Postaw na pojemne szuflady</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/kuchnia_w_bieli_nadal_na_topie,26312.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/11/81/041181_r2_300.jpg" alt="Kuchnia w bieli nadal na topie" title="Fot. mat. pras." />
							</div>
			<h3>Kuchnia w bieli nadal na topie</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/wnetrza/106/sypialnia_w_minimalistycznym_stylu,26495.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/14/38/041438_r2_300.jpg" alt="Sypialnia w minimalistycznym stylu" title="Fot. mat. pras." />
							</div>
			<h3>Sypialnia w minimalistycznym stylu</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/must_have_w_sypialni,26353.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/12/10/041210_r2_300.jpg" alt="Must have w sypialni" title="Fot. mat. pras." />
							</div>
			<h3>Must have w sypialni</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/trendy_wnetrzarskie_w_sypialni_na_2021_jak_modnie_ja_urzadzic,26047.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/08/31/040831_r2_300.jpg" alt="Trendy wnętrzarskie w sypialni na 2021. Jak modnie ją urządzić?" title="Fot. mat. pras." />
							</div>
			<h3>Trendy wnętrzarskie w sypialni na 2021. Jak modnie ją urządzić?</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/przepis_na_waska_sypialnie_jak_ja_urzadzic,25687.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/04/23/040423_r2_300.jpg" alt="Przepis na wąską sypialnię - jak ją urządzić?" title="Fot. mat. pras." />
							</div>
			<h3>Przepis na wąską sypialnię - jak ją urządzić?</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/wnetrza/106/monochromatyczne_wnetrza_jak_polaczyc_rozne_elementy,26892.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/44/041944_r2_300.jpg" alt="Monochromatyczne wnętrza. Jak połączyć różne elementy?" title="Fot. Gala Collezione" />
							</div>
			<h3>Monochromatyczne wnętrza. Jak połączyć różne elementy?</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/metamorfoza_balkonu_na_wiosne,26862.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/19/05/041905_r2_300.jpg" alt="Metamorfoza balkonu na wiosnę" title="Możliwości aranżacji balkonu wciąż jest wiele. Fot. mat. pras." />
							</div>
			<h3>Metamorfoza balkonu na wiosnę</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/ogrzewanie_pompa_ciepla_fakty_i_mity,26840.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/05/23/040523_r2_300.jpg" alt="Ogrzewanie pompą ciepła. Fakty i mity" title="Przed zakupem i montażem pompy ciepła należy oszacować zapotrzebowanie budynku, a następnie dobrać pompę, która jest w stanie pokryć to zapotrzebowanie. Fot. mat. pras." />
							</div>
			<h3>Ogrzewanie pompą ciepła. Fakty i mity</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/nowoczesne_mieszkanie_z_pastelowym_akcentem,26816.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/36/041836_r2_300.jpg" alt="Nowoczesne mieszkanie z pastelowym akcentem" title="Nowoczesne mieszkanie z pastelowym akcentem. Fot. Pion Poziom" />
							</div>
			<h3>Nowoczesne mieszkanie z pastelowym akcentem</h3>
		</a>
	</li>

			</ul>
					<ul class="list-5">
					<li>
		<a href="https://www.housemarket.pl/wnetrza/106/wiosenna_metamorfoza_lazienki,26838.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/18/71/041871_r2_300.jpg" alt="Wiosenna metamorfoza łazienki" title="Ściana pomalowana Chalk Paint™ w kolorze Napoleonic Blue. Fot. mat. pras." />
							</div>
			<h3>Wiosenna metamorfoza łazienki</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/remont_lazienki_w_duchu_less_waste,26688.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/16/89/041689_r2_300.jpg" alt="Remont łazienki w duchu less waste" title="Fot. mat. pras." />
							</div>
			<h3>Remont łazienki w duchu less waste</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/sprytne_sposoby_na_przechowywanie_w_lazience,26636.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/16/20/041620_r2_300.jpg" alt="Sprytne sposoby na przechowywanie w łazience" title="Fot. mat. pras." />
							</div>
			<h3>Sprytne sposoby na przechowywanie w łazience</h3>
		</a>
	</li>
	<li>
		<a href="https://www.housemarket.pl/wnetrza/106/jasne_lazienki_nie_wychodza_z_mody,26517.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.housemarket.pl/i/04/14/50/041450_r2_300.jpg" alt="Jasne łazienki nie wychodzą z mody" title="Projekt łazienki Justyna Nabielec. Fot. mat. pras." />
							</div>
			<h3>Jasne łazienki nie wychodzą z mody</h3>
		</a>
	</li>

			</ul>
						</div>
	</div>
	
	
</li>
<li>
	<a href="https://www.housemarket.pl/konferencje/">KONFERENCJE</a>

		
	
</li>


				<li class="search2">
	<a href="https://www.housemarket.pl/oferty/nieruchomosci/">
		<i class="nieruchomosci"></i>
		WYSZUKIWARKA <br />NIERUCHOMOŚCI
	</a>

	<form class="search2" action="https://www.housemarket.pl/oferty/nieruchomosci/" method="get">
	<h2>WYSZUKIWARKA NOWYCH PROJEKTÓW MIESZKANIOWYCH</h2>

	<label for="lokaliacja">Lokalizacja</label>
		<div class="row">
			<div class="fleft col-9-12 innerR">
				<div class="relative">
					<input class="fullWidth" id="lokalizacja" name="nieruchomosci_miejscowosc" autocomplete="off" type="text" placeholder="podaj fragment nazwy miasta" />
					<input type="hidden" name="nieruchomosci_miejscowosc_id" />
					<ul class="autocomplete"></ul>
				</div>

				<div class="row marginT">
					<div class="fleft col-3-12 innerR">
						<label for="cenaOd">Cena od:</label>
						<select name="cenaOd" id="cenaOd">
							<option value="-1">wybierz</option>
													<option value="0">0</option>
													<option value="50000">50 000</option>
													<option value="100000">100 000</option>
													<option value="500000">500 000</option>
												</select>
					</div>
					<div class="fleft col-3-12 innerR">
						<label for="cenaDo">Cena do:</label>
						<select name="cenaDo" id="cenaDo">
							<option value="99999999">wybierz</option>
													<option value="50000">50 000</option>
													<option value="100000">100 000</option>
													<option value="500000">500 000</option>
													<option value="1000000">1 000 000</option>
												</select>
					</div>
					<div class="fleft col-3-12 innerR">
						<label for="metrazOd">Metraż od:</label>
						<select id="metrazOd" name="metrazOd">
							<option value="-1">wybierz</option>
													<option value="0">0</option>
													<option value="30">30</option>
													<option value="50">50</option>
													<option value="100">100</option>
												</select>
					</div>
					<div class="fleft col-3-12">
						<label for="metrazDo">Metraż do:</label>
						<select id="metrazDo" name="metrazDo">
							<option value="99999">wybierz</option>
													<option value="30">30</option>
													<option value="50">50</option>
													<option value="100">100</option>
												</select>
					</div>
				</div>

				<div class="row marginT">
					<div class="fleft col-3-12 innerR">
						<label for="pietroOd">Piętro od:</label>
						<select name="pietroOd" id="pietroOd">
							<option value="-1">wybierz</option>
													<option value="0">0</option>
													<option value="1">1</option>
													<option value="2">2</option>
													<option value="3">3</option>
													<option value="4">4</option>
													<option value="5">5</option>
													<option value="6">6</option>
													<option value="7">7</option>
													<option value="8">8</option>
													<option value="9">9</option>
													<option value="10">10</option>
												</select>
					</div>
					<div class="fleft col-3-12 innerR">
						<label for="pietroDo">Piętro do:</label>
						<select name="pietroDo" id="pietroDo">
							<option value="9999">wybierz</option>
													<option value="0">0</option>
													<option value="1">1</option>
													<option value="2">2</option>
													<option value="3">3</option>
													<option value="4">4</option>
													<option value="5">5</option>
													<option value="6">6</option>
													<option value="7">7</option>
													<option value="8">8</option>
													<option value="9">9</option>
													<option value="10">10</option>
												</select>
					</div>
				</div>
			</div>
			<div class="fleft col-3-12">
				<input class="button" type="submit" value="ZNAJDŹ MIESZKANIE" />
			</div>
		</div>
						<a class="posRight" href="http://tabelaofert.pl/" rel="external nofollow"><img src="https://p.ptwp.pl/fs/img/offers/tabelaofert.plA.gif" alt="tabelaofert.pl" /></a>
				</form>
</li>









				<li class="search">
	<a href="javascript:void(0);"><i class="search"></i> SZUKAJ</a>

	<form action="https://www.housemarket.pl/szukaj/" class="search">
		<input id="search" type="text" for="search" name="q" placeholder="szukaj w treści serwisu" autocomplete="off" />
		<input class="button" type="submit" value="SZUKAJ" />
	</form>
</li>

			</ul>
			<a class="menu" href="javascript:void();"><span class="l1"></span><span class="l2"></span><span class="l3"></span></a>
		</div>
					<div class="progress">
				<div class="bar"></div>
			</div>
			</nav>

							<a name="img"></a>
		<div class="gallery">
			<div class="pageWidth">
				<div class="mainImg">
					<div class="img">
						<img src="https://pliki.housemarket.pl/i/04/19/86/041986_r0_940.jpg" alt="Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat" title="Monika Golec, Dyrektor ds. Marketingu i Sprzedaży firmy Budnex, fot. mat. prasowe"/>
						<small>Monika Golec, Dyrektor ds. Marketingu i Sprzedaży firmy Budnex, fot. mat. prasowe</small>					</div>
								</div>
	
							</div>
		</div>
	
	<div id="main" class="pageWidth cf">
		<div class="col1">
			
						
						
							
<div class="breadcrumbs">
	<a href="https://www.housemarket.pl/deweloperzy/103/">DEWELOPERZY</a>	<a href="https://www.housemarket.pl/deweloperzy/103/">WIADOMOŚCI</a></div>

<div class="article">
	<h1>Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat</h1>
			<p class="lead">Monika Golec, dyrektor ds. marketingu i sprzedaży firmy Budnex opowiada o nowych projektach i strategii inwestycyjnej.</p>
		<div class="authorWrap">
						<p class="author">Autor: <b>Housemarket.pl</b> 26 marca 2021 15:01</p>
		</div>
	
		<ul class="social">
		<li class="left">
			<div class="nu-social">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html" target="_blank" rel="external nofollow noopener"><img src="/images/icons/nu-social/fb.png" alt="" width="32" /></a>
				<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.housemarket.pl%2Fdeweloperzy%2F103%2Fmonika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat%2C26931.html&original_referer=https%3A%2F%2Fwww.housemarket.pl%2Fdeweloperzy%2F103%2Fmonika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat%2C26931.html&text=Monika+Golec%2C+Budnex%3A+Gdy+rozpoczynamy+inwestowanie+w+danym+mie%C5%9Bcie%2C+planujemy+je+kontynuowa%C4%87+przez+wiele+lat" target="_blank" rel="external nofollow noopener"><img src="/images/icons/nu-social/tw.png" alt="" width="32" /></a>
				<a href="https://www.wykop.pl/dodaj/link/?url=https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html&title=Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat&desc=Monika Golec, dyrektor ds. marketingu i sprzedaży firmy Budnex opowiada o nowych projektach i strategii inwestycyjnej." target="_blank" rel="external nofollow noopener"><img src="/images/icons/nu-social/wykop.png" alt="" width="32" /></a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html&title=Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat&summary=Monika Golec, dyrektor ds. marketingu i sprzedaży firmy Budnex opowiada o nowych projektach i strategii inwestycyjnej.&source=Housemarket.pl" target="_blank" rel="external nofollow noopener"><img src="/images/icons/nu-social/in.png" alt="" width="32" /></a>
			</div>
		</li>
		<li class="right">
			<a class="comment" href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html#comments" data-dsqidentifier="article26931"></a>			<a class="print" href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931,drukuj.html" rel="external nofollow"></a>
			<a class="mail" href="mailto:?subject=Polecam tekst z Portalu Housemarket&amp;body=Polecam tekst pod adresem: https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html"></a>
		</li>
	</ul>
	
	<ul>
<li><strong>Budnex realizuje 10 inwestycji w Gorzowie, Poznaniu, Zielonej Górze i Szczecinie oraz nad morzem.</strong></li>
<li><strong>Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat - mówi Monika Golec - To ogromny kapitał ludzki, który wciąż rozwijamy.</strong></li>
</ul>
<p><strong>&nbsp;Za Państwem pracowity początek roku. Poinformowali Państwo o 3 nowych inwestycjach. Skąd decyzja, aby wprowadzić na rynek tyle nowych projektów?</strong><div class="advB bmone"> 	<div id='bmone2n-22056.4.1.2'></div>
</div>

</p>
<p>Początek roku rzeczywiście jest pracowity ale to nie koniec nowych projektów. Tylko w województwie zachodniopomorskim wprowadziliśmy do sprzedaży dwie inwestycje i zapowiedzieliśmy kolejną jaką jest Sedina Apartamenty. Budnex realizuje równolegle projekty w trzech województwach. Aktualnie budujemy w Gorzowie, Poznaniu, Zielonej Górze i Szczecinie. Do tego dochodzą trzy nadmorskie inwestycje. Łącznie w realizacji mamy aktualnie przeszło 2100 mieszkań i apartamentów. Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat. Tworzymy w tym miejscu struktury sprzedażowe i odpowiedzialne za realizację projektów. To ogromny kapitał ludzki, który wciąż rozwijamy. Dlatego kończąc jedną inwestycję w danym mieście, rozpoczynamy realizację kolejnego projektu. Dobrym tego przykładem jest aktualnie Szczecin. W inwestycji przy ul. Lewandowskiego zostało nam ostatnie kilkanaście lokali w sprzedaży, więc uruchamiając sprzedaż Cukrownia Apartamenty udało się nam zapewnić dostęp do nowych mieszkań dla naszych stałych klientów i sprostać sporemu popytowi na mieszkania w Grodzie Gryfa.</p>
<p><a href="https://www.propertystock.pl/ogloszenia/?categoryV=8">Szukasz terenów inwestycyjnych? Zobacz oferty na PropertyStock.pl</a></p>
<p><strong>Czy w tym roku planują Państwo jeszcze kolejne nowe inwestycje lub nowe etapy istniejących projektów?</strong></p>
<p>Mamy za sobą dopiero pierwszy kwartał i to nie koniec z nowymi projektami w tym roku. Pamiętajmy, że wprowadzenie inwestycji do sprzedaży to pewien proces poprzedzony wielomiesięcznymi, a czasem kilkuletnimi przygotowaniami.</p>
<p>Realizujemy aktualnie dziesięć osiedli mieszkaniowych w trzech województwach. Do tego trzy nadmorskie inwestycje. Zawsze tak projektujemy naszą ofertę by wyjść naprzeciw potrzeb mieszkaniowych w danym mieście czy regionie. Wszystko to wpisuje się w długofalową strategię rozwoju firmy Budnex.</p>
<p>Ponadto posiadając tak duży bank gruntów, mamy przygotowaną ofertę nie tylko dla klientów indywidualnych ale również i instytucjonalnych, zainteresowanych zakupem całych inwestycji. Mowa tu o takich miastach jak Szczecin, Gorzów, Poznań czy Zielona Góra. Mamy już za sobą realizację takich projektów w poprzednich latach i aktualnie również prowadzimy rozmowy w tym zakresie.</p>
<p>Wracając do województwa zachodniopomorskiego. Tylko w tym roku planujemy uruchomić sprzedaż dwóch nowych etapów realizowanych już projektów i rozpocząć sprzedaż lokali w Sedina Apartamenty.</p>
<p><strong>Dwa nowe projekty realizowane są w Szczecinie. Czy widzą Państwo duży popyt na nowe mieszkania?&nbsp;
<br /></strong></p>
<p>W przeciągu ostatnich sześciu lat w Szczecinie zrealizowaliśmy przeszło 450 mieszkań. Niedawno wprowadzone do sprzedaży Cukrownia Apartamenty, powiększą tą pulę o kolejnych 700 nowych lokali. Szczecin to dość dynamicznie rozwijający się ośrodek pod kątem przyrostu powierzchni mieszkalnej, biurowej i handlowej. Widzimy więc tu spory potencjał.</p>

</div>


<ul class="pagination">
	<li class="prev"><span><i>&laquo;</i> POPRZEDNIA STRONA</span></li>
	<li class="active">
		1	</li>
	<li>
		<a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931_1.html">2</a>	</li>
	<li class="next"><a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931_1.html">NASTĘPNA STRONA <i>&raquo;</i></a></li>
</ul>

<div class="copyright">
	<img src="https://www.housemarket.pl/images/www/copyright.png" alt="">
	<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.housemarket.pl/regulamin/">regulamin</a></b>.</p>
</div>



	<div class="cat s3 marginT3x">
		<h2>SŁOWA KLUCZOWE</h2>

		<ul class="rss">
					<li>
				<a href="https://www.housemarket.pl/tag/szczecin,397.html">SZCZECIN</a>
				<a class="r" href="https://www.housemarket.pl/rss/serwis_rss_397.xml" rel="external">RSS</a>
			</li>
					<li>
				<a href="https://www.housemarket.pl/tag/budnex,4077.html">BUDNEX</a>
				<a class="r" href="https://www.housemarket.pl/rss/serwis_rss_4077.xml" rel="external">RSS</a>
			</li>
					<li>
				<a href="https://www.housemarket.pl/tag/mieszkania_w_szczecinie,6159.html">MIESZKANIA W SZCZECINIE</a>
				<a class="r" href="https://www.housemarket.pl/rss/serwis_rss_6159.xml" rel="external">RSS</a>
			</li>
					<li>
				<a href="https://www.housemarket.pl/tag/sedina_apartamenty,18653.html">SEDINA APARTAMENTY</a>
				<a class="r" href="https://www.housemarket.pl/rss/serwis_rss_18653.xml" rel="external">RSS</a>
			</li>
				</ul>
	</div>



	<div class="cat marginT3x">
		<h2>REKOMENDOWANE DLA CIEBIE</h2>
	</div>

	<div class="artgroup-5">
			<div class="art1 s3">
			<a href="https://www.housemarket.pl/inwestycje/102/budnex_z_nowym_projektem_w_szczecinie_powstana_sedina_apartamenty,26871.html">
				<div class="img">
					<img src="https://pliki.housemarket.pl/i/04/19/12/041912_r2_300.jpg" alt="Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty">
									</div>
				<div class="desc">
					<h2>Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty</h2>
				</div>
			</a>
		</div>
			<div class="art1 s3">
			<a href="https://www.housemarket.pl/inwestycje/102/budnex_z_nowym_projektem_w_gorzowie,26641.html">
				<div class="img">
					<img src="https://pliki.housemarket.pl/i/04/16/26/041626_r2_300.jpg" alt="Budnex z nowym projektem w Gorzowie">
									</div>
				<div class="desc">
					<h2>Budnex z nowym projektem w Gorzowie</h2>
				</div>
			</a>
		</div>
			<div class="art1 s3">
			<a href="https://www.housemarket.pl/deweloperzy/103/piotr_baran_pcg_w_2021_r_zadebiutujemy_w_zielonej_gorze_i_walbrzychu,26610.html">
				<div class="img">
					<img src="https://pliki.housemarket.pl/i/04/16/02/041602_r2_300.jpg" alt="Zadebiutujemy w Zielonej Górze i Wałbrzychu">
									</div>
				<div class="desc">
					<h2>Zadebiutujemy w Zielonej Górze i Wałbrzychu</h2>
				</div>
			</a>
		</div>
		</div>

	
	
		<a name="comments"></a>
		<div id="disqus_thread"></div>
<script type="text/javascript">
	var disqus_shortname = 'housemarket';
	var disqus_identifier = 26931;
	var disqus_url = 'https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html';
	var disqus_developer = 1;//to be removed after testing period is over
	var disqus_title = 'Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście, planujemy je kontynuować przez wiele lat';
		
/* * * DON'T EDIT BELOW THIS LINE * * */
	(function() {
		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
		
		


			
						
						
								</div>

		<div class="col2">
						<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>	</div>

	<div class="panes">
		<div class="one active">
			<ul class="list-1">
							<li>
					<small>09:42</small>
					<a href="https://www.housemarket.pl/inwestycje/102/wina_restauracja_i_bar_w_stoczni_cesarskiej,26936.html">Wina, restauracja i bar w Stoczni Cesarskiej</a>
				</li>
							<li>
					<small>08:56</small>
					<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/jedna_z_najstarszych_ulic_w_lodzi_gotowa_po_rewitalizacji,26935.html">Jedna z najstarszych ulic w Łodzi gotowa po rewitalizacji</a>
				</li>
							<li>
					<small>08:14</small>
					<a href="https://www.housemarket.pl/deweloperzy/103/monika_golec_budnex_gdy_rozpoczynamy_inwestowanie_w_danym_miescie_planujemy_je_kontynuowac_przez_wiele_lat,26931.html">Monika Golec, Budnex: Gdy rozpoczynamy inwestowanie w danym mieście,...</a>
				</li>
							<li>
					<small>26 mar </small>
					<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/1_2_tys_mieszkan_moze_powstac_w_chorzowie,26934.html">1,2 tys. mieszkań może powstać w Chorzowie</a>
				</li>
							<li>
					<small>26 mar </small>
					<a href="https://www.housemarket.pl/inwestycje/102/vastint_rusza_z_ii_etapem_gdynskiej_inwestycji_waterfront_beda_mieszkania_i_biura,26933.html">Vastint rusza z II etapem gdyńskiej inwestycji Waterfront. Będą mieszkania i...</a>
				</li>
							<li>
					<small>26 mar </small>
					<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/sluzewiec_typowo_biurowy,26932.html">Służewiec typowo biurowy?</a>
				</li>
							<li>
					<small>26 mar </small>
					<a href="https://www.housemarket.pl/inwestycje/102/robyg_z_nowym_etapem_inwestycji_premium_nadmotlawie_apartments_w_gdansku,26930.html">Robyg z nowym etapem inwestycji premium Nadmotławie Apartments w Gdańsku</a>
				</li>
			
		
			</ul>
		</div>
			<div class="one">
			<ul class="list-1 s2">
							<li>
					<small>1</small>
					<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/zielone_osiedla_podlewane_deszczowka,26867.html">Retencja, szara woda, bioróżnorodność. Tak zielone osiedla wykorzystują...</a>
				</li>
							<li>
					<small>2</small>
					<a href="https://www.housemarket.pl/inwestycje/102/budnex_z_nowym_projektem_w_szczecinie_powstana_sedina_apartamenty,26871.html">Budnex z nowym projektem w Szczecinie. Powstaną Sedina Apartamenty</a>
				</li>
							<li>
					<small>3</small>
					<a href="https://www.housemarket.pl/deweloperzy/103/b_ranger_dumont_bpi_real_estate_poland_nie_boimy_sie_trudnych_projektow,26894.html">Béranger Dumont, BPI Real Estate Poland: Nie boimy się trudnych projektów</a>
				</li>
							<li>
					<small>4</small>
					<a href="https://www.housemarket.pl/rynek_mieszkaniowy/101/dom_3e_z_projektami_domkow_do_35_mkw,26899.html">Dom 3E z projektami domków do 35 mkw.</a>
				</li>
							<li>
					<small>5</small>
					<a href="https://www.housemarket.pl/inwestycje/102/krakowiacy_i_gorale_na_mokotowskiej_zabytkowa_kamienica_przechodzi_modernizacje,26878.html">Krakowiacy i Górale na Mokotowskiej. Zabytkowa kamienica przechodzi modernizację</a>
				</li>
							<li>
					<small>6</small>
					<a href="https://www.housemarket.pl/deweloperzy/103/sebastian_bienkowski_eiffage_immobilier_polska_najszybsza_rezerwacja_mniejszych_mieszkan,26901.html">Sebastian Bieńkowski, Eiffage Immobilier Polska: Najszybsza rezerwacja...</a>
				</li>
							<li>
					<small>7</small>
					<a href="https://www.housemarket.pl/inwestycje/102/hre_investments_z_inwestycja_tuwima_gardens_w_lodzi,26915.html">HRE Investments z inwestycją Tuwima Gardens w Łodzi</a>
				</li>
						</ul>
		</div>
	
			<div class="one">
			<ul class="list-1 s2">
							<li>
					<small>1</small>
					<a href="https://www.housemarket.pl/inwestycje/102/los_gorek_czechowskich_w_lublinie_w_rekach_sadu,26432.html#comment" title="komentarzy: 2">Los Górek Czechowskich w Lublinie w rękach sądu</a>
				</li>
							<li>
					<small>2</small>
					<a href="https://www.housemarket.pl/inwestycje/102/nowa_grochowska_iii_z_pozwoleniem_na_uzytkowanie,26489.html#comment" title="komentarzy: 2">Nowa Grochowska III z pozwoleniem na użytkowanie</a>
				</li>
							<li>
					<small>3</small>
					<a href="https://www.housemarket.pl/wnetrza/106/narozniki_w_ksztalcie_litery_u,26311.html#comment" title="komentarzy: 2">Narożniki w kształcie litery U</a>
				</li>
							<li>
					<small>4</small>
					<a href="https://www.housemarket.pl/wnetrza/106/stylowa_lazienka_czern_i_grafit_we_wnetrzu,26356.html#comment" title="komentarzy: 2">Stylowa łazienka. Czerń i grafit we wnętrzu</a>
				</li>
							<li>
					<small>5</small>
					<a href="https://www.housemarket.pl/wnetrza/106/stare_czy_disignerskie_meble_szybkie_metamorfozy,26328.html#comment" title="komentarzy: 2">Stare czy disignerskie meble? - szybkie metamorfozy</a>
				</li>
							<li>
					<small>6</small>
					<a href="https://www.housemarket.pl/wnetrza/106/mieszkanie_w_skali_mikro_jakie_meble_wybrac,26436.html#comment" title="komentarzy: 2">Mieszkanie w skali mikro: jakie meble wybrać?</a>
				</li>
							<li>
					<small>7</small>
					<a href="https://www.housemarket.pl/wnetrza/106/jak_urzadzic_mniejsza_przestrzen_znamy_odpowiedz,26492.html#comment" title="komentarzy: 2">Jak urządzić mniejszą przestrzeń? Znamy odpowiedz</a>
				</li>
						</ul>
		</div>
	</div>
	</div>

			<div class="acenter">
				<!--rectangle-->
<div class="advB">
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HouseMarket halfpage główny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="2502738513"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

			</div>
			<div class="cat s2 marginT2x">
	<h2>SPOŁECZNOŚCI</h2>
</div>

<div class="tabs socialbox">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.housemarket.pl/images/social/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.housemarket.pl/images/social/facebook.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.housemarket.pl/images/social/twitter.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.housemarket.pl/images/social/rss.png" alt="" /></a>
	</div>

	<div class="panes">

		<div class="one active">
			<p class="header"><a href="https://www.housemarket.pl/newsletter.html">Newsletter</a></p>

			<form class="form1" method="get" action="https://konto.ptwp.pl/newsletter/housemarket-rejestracja.html">
				<div class="row">
					<input type="text" class="text" placeholder="podaj adres e-mail" title="podaj e-mail" name="pemail" id="newsletterMail">
					<input type="submit" class="btn btn-nb-zapisz" name="zapisz" value="ZAPISZ">
				</div>
			</form>
		</div>

		<div class="one">
			<p class="header">House Market: <a href="https://www.facebook.com/pages/HouseMarketpl/1562524577356984" rel="external nofollow">polub nas na Facebooku</a></p>
			<div class="fb-like" data-href="https://www.facebook.com/pages/HouseMarketpl/1562524577356984" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
		</div>

		<div class="one">
			<p class="header">Obserwuj House Market <a href="https://twitter.com/housemarket_pl" rel="external nofollow">na Twitterze</a></p>

			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<a href="https://twitter.com/housemarket_pl" class="twitter-follow-button" data-show-count="false" data-lang="pl">Follow @housemarket</a>
		</div>

		<div class="one">
			<p class="header">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</p>

			<ul class="list-2 marginT2x">
				<li class="rss"><a href="https://www.housemarket.pl/rss/informacje.xml" rel="external">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.housemarket.pl/rss_info/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

			<div class="advB marginT2x bmone">
	<div id='bmone2n-22056.4.1.4'></div>
</div>
								</div>
	</div>

	<footer id="footer">
	<div class="pageWidth">
				<a class="home" href="https://www.housemarket.pl/"><img src="https://www.housemarket.pl/images/www/house-market.png" alt="" /></a>
						<ul>
			<li><a href="https://www.housemarket.pl/">STRONA GŁÓWNA</a></li>
			<li><a href="https://www.housemarket.pl/redakcja/">REDAKCJA</a></li>
			<li><a href="https://www.housemarket.pl/o-ptwp/">O PTWP</a></li>
			<li><a href="https://www.housemarket.pl/kontakt/">KONTAKT</a></li>
			<li><a href="https://www.housemarket.pl/regulamin/">REGULAMIN</a></li>
			<li><a href="https://www.housemarket.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
			<li><a href="https://www.housemarket.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
			<li><a href="https://www.housemarket.pl/reklama/">REKLAMA</a></li>
			<li><a href="https://www.housemarket.pl/partnerzy/">PARTNERZY</a></li>
			<li><a href="https://www.housemarket.pl/rss_info/">RSS</a></li>
			<li><a href="https://www.housemarket.pl/newsletter.html">NEWSLETTER</a></li>
		</ul>
			</div>
</footer>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.housemarket.pl/images/www/house-market.png" width="186" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'housemarket.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>

	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-210151-19', 'auto');
  ga('send', 'pageview');
</script>



	<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('22056.4.1.1','');
bmone2n.addPosition('22056.4.1.3','');
bmone2n.addPosition('22056.4.1.4','');
bmone2n.addPosition('22056.4.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-22056.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22056.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-22056.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22056.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-22056.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22056.4.1.4'); /* ]]> */</script></div>
<div id='bmone2t-22056.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('22056.4.1.2'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
			
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			var disqus_shortname = 'housemarket'; // required: replace example with your forum shortname

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
		</script>
		
	<!-- ampd-framework:v3.03|uid:59a4a690d800fd65cd57064f698f3f94_vars, fp_cached:no, fp_cache:disabled, rt:0,0058, mc:17 -->
</body>
</html>